Zurück   Sat-Online-Board > Receiver > Alt-Receiver und Co. > DREAM MULTIMEDIA > Plugins > Enigma 2

Antwort
 
Themen-Optionen Ansicht
Alt 01.10.2017, 16:51   #1
Lizard
VIP
 
Benutzerbild von Lizard
 
Registriert seit: 06.09.2009
Beiträge: 413
Downloads: 13
Uploads: 131
Abgegebene Danke: 275
Erhielt 935 Danke für 325 Beiträge
Standard OpenATV CI+ Helper

Aktueller CI+ Helper 01/10/2017 von OpenATV :

enigma2-plugin-systemplugins-ciplushelper_4.0-r0_all.ipk

Zitat:
Update CIplushelper

+ Add Support DCube ab Image 6.1 und neuer
+ Add Support new Models
+ merge fake openhdf ciplus helper 3.0 changes
der 3.0 helper hat ATV 5.3 nicht supportet !
das hat die User nur verwirrt
+ add support new image version

ersetzt alle alten 2.3 und 3.0 ciplushelper
Angehängte Dateien
Dateityp: zip enigma2-plugin-systemplugins-ciplushelper_4.0-r0_all.ipk.zip (1,33 MB, 4x aufgerufen)
__________________
*** EOS/NFR-Developer ***
Kein Support per PN, Fragen gehören ins Forum
Lizard ist gerade online   Mit Zitat antworten
Folgender Benutzer sagt Danke zu Lizard für den nützlichen Beitrag:
°SGS° (01.10.2017)
Antwort

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Alle Zeitangaben in WEZ +1. Es ist jetzt 15:58 Uhr.
Powered by vBulletin® Version 3.8.7 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Template-Modifikationen durch TMS
Design by HTWoRKS