Zurück   Sat-Online-Board > Allgemeines > ALLGEMEINES > Registrierungs/Loginprobleme

Antwort
 
Themen-Optionen Ansicht
Alt 29.03.2014, 15:34   #1
apollobandit
Erfahrener Benutzer
 
Benutzerbild von apollobandit
 
Registriert seit: 26.11.2009
Beiträge: 111
Downloads: 23
Uploads: 0
Abgegebene Danke: 137
Erhielt 201 Danke für 85 Beiträge
Standard Probleme Shoutbox

Warum kann ich über meinen mobilen Router nach der Anmeldung hier einen Beitrag schreiben aber nicht in die Sb ?
Wäre schön wenn da mal jemand bei gelegenheit nachschauen könnte.
Danke
apollobandit ist offline   Mit Zitat antworten
Alt 31.03.2014, 23:14   #2
**filli**
ADMIN
 
Benutzerbild von filli
 
Registriert seit: 20.08.2009
Beiträge: 720
Downloads: 103
Uploads: 11
Abgegebene Danke: 775
Erhielt 1.165 Danke für 413 Beiträge
Standard

mir fällt nix ein was dich dort blockiert, kannst die shout denn sehn und auch darin geschriebenes?
__________________




filli ist offline   Mit Zitat antworten
Alt 31.03.2014, 23:22   #3
apollobandit
Erfahrener Benutzer
 
Benutzerbild von apollobandit
 
Registriert seit: 26.11.2009
Beiträge: 111
Downloads: 23
Uploads: 0
Abgegebene Danke: 137
Erhielt 201 Danke für 85 Beiträge
Standard

Nein kann ich nicht. Es sieht dann aus als wenn ich nicht angemeldet bin. Wenn ich auf einen Beitrag gehe ist dann oben rechts auch das Hallo apollobandit. Wenn ich dann oben links wieder auf Sat-Online-Board gehe ist es wieder so als wäre ich nicht angemeldet.
apollobandit ist offline   Mit Zitat antworten
Alt 01.04.2014, 10:48   #4
Lizard
VIP
 
Benutzerbild von Lizard
 
Registriert seit: 06.09.2009
Beiträge: 543
Downloads: 17
Uploads: 204
Abgegebene Danke: 295
Erhielt 1.141 Danke für 446 Beiträge
Standard

Hast du mal Cookies und den Browsercache geleert und dann mal probiert dich hier wieder anzumelden?
__________________
*** EOS/NFR-Developer ***
Kein Support per PN, Fragen gehören ins Forum
Lizard ist offline   Mit Zitat antworten
Alt 01.04.2014, 11:19   #5
°retroejo°
Board Opa und Bordgönner
 
Benutzerbild von retroejo
 
Registriert seit: 23.08.2009
Ort: N-W-NDS
Beiträge: 524
Downloads: 19
Uploads: 0
Abgegebene Danke: 915
Erhielt 675 Danke für 267 Beiträge
Standard

Das Problem hatte vor längerer Zeit schon mal ein User, da war die Shoutbox abgeschaltet. s.Bild
Angehängte Grafiken
Dateityp: png shoutbox_on-off.png (16,6 KB, 11x aufgerufen)
__________________
*****Gruß! retroejoretroejotv.de.tl******
retroejo ist offline   Mit Zitat antworten
Alt 01.04.2014, 13:15   #6
apollobandit
Erfahrener Benutzer
 
Benutzerbild von apollobandit
 
Registriert seit: 26.11.2009
Beiträge: 111
Downloads: 23
Uploads: 0
Abgegebene Danke: 137
Erhielt 201 Danke für 85 Beiträge
Standard

Ja Liz, schon versucht, keine änderung.
Jo, ich sitze am ipad, über meinen Hausrouter funktioniert es, nehm ich den mobilen Router funktioniert es nicht.
Irgendeine ip sperre ?
apollobandit ist offline   Mit Zitat antworten
Alt 01.04.2014, 13:17   #7
apollobandit
Erfahrener Benutzer
 
Benutzerbild von apollobandit
 
Registriert seit: 26.11.2009
Beiträge: 111
Downloads: 23
Uploads: 0
Abgegebene Danke: 137
Erhielt 201 Danke für 85 Beiträge
Standard

und jetzt geht es plötzlich
hat jemand einstellungen geändert ?
apollobandit ist offline   Mit Zitat antworten
Alt 01.04.2014, 17:24   #8
**filli**
ADMIN
 
Benutzerbild von filli
 
Registriert seit: 20.08.2009
Beiträge: 720
Downloads: 103
Uploads: 11
Abgegebene Danke: 775
Erhielt 1.165 Danke für 413 Beiträge
Standard

ne nix gemacht....
__________________




filli ist offline   Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Alle Zeitangaben in WEZ +1. Es ist jetzt 13:32 Uhr.
Powered by vBulletin® Version 3.8.7 (Deutsch)
Copyright ©2000 - 2022, Jelsoft Enterprises Ltd.
Template-Modifikationen durch TMS
Design by HTWoRKS